Sida 1 av 1

Re: Fin flygdag

InläggPostat: mån 11 maj 2015, 13:04
av tblom
Lade till "[img]"%20före%20länken%20och%20"[/img]" efter den. ( krafset %20 kommer upp här hur jag än gör här med var inte med när jag lade in det mellan hakparenteserna vid länkarna )
Bilderna kom upp direkt men alldeles för stora så att bara en del av dom syntes.
Tack för all hjälp - men inte blev det mycket bättre inte så jag ger upp tills vidare och låter länkarna ligga kvar.

Re: Fin flygdag

InläggPostat: mån 11 maj 2015, 12:22
av Staffan B
Ok, vi får väl se om det funkar oavsett vilket ;)

Re: Fin flygdag

InläggPostat: mån 11 maj 2015, 11:15
av VictorBjörkman
Jo men i vanliga fall! Inte denna gången. Det var väl därför det krånglade nu om jag fattat rätt!

Re: Fin flygdag

InläggPostat: sön 10 maj 2015, 22:27
av Staffan B
????????????????? Varför står det då Svenskt modellflyg på länkarna han försökte få in ??

Re: Fin flygdag

InläggPostat: sön 10 maj 2015, 22:25
av VictorBjörkman
Tomas har ju använt sidan forumbilder.se för att ladda bilder Staffan så det är därför. Då lägger in en färdig länk och behöver inte göra något mer. Använder själv den :)

Re: Fin flygdag

InläggPostat: sön 10 maj 2015, 21:32
av Staffan B
Hej, du har ju satt in bilder tidigare så jag vet inte riktigt vad du missar. Du kopierar ju länknamnet på din bild på Smfks sida och klistrar in den här.....ex.
http://www.svensktmodellflyg.se/users/7285/IMG_4168.JPG
Bild
Markera raden...
Bild
Tryck på img....
Bild
Då ändrar länken utseende...
Bild
Förhandsgranska....
Bild
Bilden ska då komma med längst upp,
Om det är detta som strular för dig vet jag inte men... :?

Re: Fin flygdag

InläggPostat: sön 10 maj 2015, 19:40
av tblom
Hur då "img"?
Kan du skriva en exempelrad?
mvh

Re: Fin flygdag

InläggPostat: sön 10 maj 2015, 14:01
av Staffan B
HEJ, kan det vara så att du efter import till forumet (tråden) glömde markera länken och trycka img ?? Ha det :)

Fin flygdag

InläggPostat: lör 09 maj 2015, 22:58
av tblom
Viktor larmade på fejsset i morse att det var vindstilla.
Åkte upp med drönaren och Poisonplanet för att upptäcka att mobilen som jag använder till drönaren var helt urladdad.
Skit också - för då går det inte att fotografera.
Men flyg en sväng ändå, utan fotografering.
Sedan en sväng med Poisonplanet som åter fungerade pefekt vilket gjorde att jag kände mej tämligen nöjd ändå.
Åkte hem och laddade telefonen och bytte flygplan till en liten dubbedäckare som jag fått av Tommy som han i sin tur fått.
Tog dessutom med min gamla Spitfire, ett frigolitplan som jag utrustat med ett gyro.
Tog en rejäl sväng med drönaren.
Därefter startade jag dubbedäckaren som jag aldrig har flugit.
Skulle bara köra lite på marken för att se om allt fungerade - men blev så sugen när den rullade farm över fältet att jag inte kunde låta bli att ta upp den.
Hade ingen aning om tyngdpunkt, känsligheten för roderutslagen och sådant.
Men tänkte att planet är ju begagnat och ser verkligen ut som om det flugit många gånger så det borde gå.
Blev lite vingligt till att börja med men sedan flög den tämligen väl om än känslig.
Därefter en tur med Spitfiren som jag inte flugit på mer än ett år då den drabbades av ett svårare haveri med åtföljande epoxibehandling.
Flög som en dröm idag.
Åkte hem nöjd med hela flygetyg och själv hel i själen.

Dubbeldäckaren och Drönaren ( Phantom Visison 2+).
http://www.svensktmodellflyg.se/users/5 ... 09_001.jpg

Samma plan
http://www.svensktmodellflyg.se/users/5 ... 09_002.jpg

Träsket från ovan i dag
http://www.svensktmodellflyg.se/users/5 ... A4sket.jpg

Vet i fan hur man får bilderna att synas utan att klicka på länkarna.
Har använt Forumbilder tidigare men det ville sej inte i dag.